Docs Discussion Login Register

Discussion

Start Discussion General Feature Module Dev Theme Dev Installation Hosting

Hi,

I'm new here. My first question is:

if I run composer create-project --prefer-dist avored/laravel-ecommerce

Wich Laravel version is installed?

Thanks FAB

FAB 11 months ago

5.6 :-)

Purvesh 11 months ago

Nice to see you have figured out by urself. Good on you.

Soon I will upgrade it to laravel 5.7  :-)


Reply
General Feature Module Dev Theme Dev Installation Hosting Save Cancel
© AvoRed 2019 Privacy